Velakor Software

Rails 2.0 notice

Posted by admin January 05, 2008

Feeds and Notes are not compatible with Rails 2.0

Make sure you use a version of Rails prior to 2.0

We are working on versions compatible with Rails 2.0

2 Responses