Velakor Software

Rails 2.0 notice

Posted by admin January 05, 2008

Feeds and Notes are not compatible with Rails 2.0

Make sure you use a version of Rails prior to 2.0

We are working on versions compatible with Rails 2.0

Bookmark this post: · Del.icio.us · YahooMyWeb · Spurl · Furl · Incoming links

2 Responses to “Rails 2.0 notice”

Comments

  1. d Oct 09 2011 / 8pm

    d

  2. Nkule May 27 2012 / 12am

    Good call. A number of pfteecrly good German names have that as a short form or a component; no need to bastardize it.(IMHO ya might’ve dropped the ball with Erza, but nobody who’s been following your subs this long should care at this stage either way. I don’t.)Addendum: Google informs me that Justin Freid is an internet marketing and promotions agency. I am amused.

Leave a Reply